Zyxel GS1350-18HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau
- Speziell für CCTV entwickelt
- 250W Power-over-Ethernet
- Hohe Netzwerksicherheit
321,25 €
Sofort verfügbar, Lieferzeit: 1 Tag
Produktinformationen "Zyxel GS1350-18HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau"
Der Zyxel GS1350-18HP ist ein Managed Switch der Schicht L2 mit 16 RJ-45-Ports und 2 Combo-SFP-Anschlüssen. Er stellt 16 PoE-Anschlüsse mit insgesamt 250 W bereit. Die Routing- und Switching-Kapazität beträgt 36 Gbit/s. Der Switch ist für den Rack-Einbau vorgesehen und wird mit einem Rackmontageset und einem AC-Kabel geliefert. Administratoren finden hier Ports, PoE-Budget und Montage auf einen Blick.
Highlights
- 16 PoE-Anschlüsse, 250 W – Gesamtleistung Power over Ethernet laut Datenblatt.
- 18 Ports – 16 RJ-45-Gigabit-Ports und 2 Combo-SFP-Anschlüsse.
- 36 Gbit/s – Routing- und Switching-Kapazität laut Datenblatt.
- Managed L2 – Web-basiertes Management, CLI-Konfiguration und Port-Spiegelung.
Einsatz im Unternehmen
Der Switch gehört zur Kategorie Netzwerk-Switche und ist für den Rack-Einbau vorgesehen. Laut Datenblatt versorgt er PoE-Endgeräte über seine 16 PoE-Anschlüsse.
Wichtige Daten im Überblick
| Hersteller-Artikelnummer | GS1350-18HP-EU0101F |
|---|---|
| Ports | 16 × RJ-45 Gigabit, 2 × Combo-SFP |
| PoE-Leistung | 250 W an 16 Anschlüssen |
| Switching-Kapazität | 36 Gbit/s |
| Geräuschpegel | 39 dB |
| Hersteller | Zyxel |
Kompatibilität und Lieferumfang
- Mitgelieferte Kabel: AC
- Rackmontageset: Ja
Häufige Fragen
Unterstützt der Switch PoE?
Ja, an 16 Anschlüssen mit 250 W Gesamtleistung.
Unterstützt der Switch 10G?
Nein, laut Datenblatt nicht vorhanden.
| 10G-Unterstützung: | Nein |
|---|---|
| AC Eingangsfrequenz: | 50/60 Hz |
| AC Eingangsspannung: | 100–240 V |
| Anzahl Combo-SPF-Anschlüsse: | 2 |
| Anzahl Power over Ethernet (PoE) Anschlüsse: | 16 |
| Anzahl der VLANs: | 256 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports: | 16 |
| Basic Switching RJ-45 Ethernet Ports-Typ: | Gigabit Ethernet (10/100/1000) |
| Betriebstemperatur: | -20–50 °C |
| Breite: | 330 mm |
| Broadcast-Sturmkontrolle: | Ja |
| DHCP-Funktionen: | DHCP client, DHCP relay, DHCP snooping |
| Datenpaket-Pufferspeicher: | 0,525 MB |
| Elektromagnetische Verträglichkeit: | CE, FCC, C-Tick, A; BSMI CNS13438 |
| Ethernet-Kabel Verkablungstechnologie: | 1000BASE-X |
| Geräuschpegel: | 39 dB |
| Gesamtleistung Power over Ethernet (PoE): | 250 W |
| Gewicht: | 2,42 kg |
| Höhe: | 44 mm |
| IGMP-Proxy: | Ja |
| IGMP-Snooping: | Ja |
| Konfiguration der Standorteinstellungen (CLI): | Ja |
| Kupfer Ethernet Verkabelungstechnologie: | 10BASE-T, 100BASE-TX, 1000BASE-T |
| LED-Anzeigen: | Ja |
| Loop Protection: | Ja |
| Luftfeuchtigkeit bei Lagerung: | 5–95% |
| MAC-Adressentabelle: | 8000 Eintragungen |
| MAC Adressen Filtern: | Ja |
| MIB Unterstützung: | 1157, 2012, 2013, 2925, RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 |
| Mitgelieferte Kabel: | AC |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF): | 1699692,18 h |
| Multicast Unterstützung: | Ja |
| Netzstandard: | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Port-Spiegelung: | Ja |
| Power over Ethernet (PoE): | Ja |
| Produktfarbe: | Grau |
| Rack-Einbau: | Ja |
| Rackmontageset: | Ja |
| Ratenbeschränkung: | Ja |
| Relative Luftfeuchtigkeit in Betrieb: | 5–95% |
| Routing-/Switching-Kapazität: | 36 Gbit/s |
| Spannbaum-Protokoll: | Ja |
| Stromverbrauch (max.): | 300,9 W |
| Switch-Ebene: | L2 |
| Switch-Typ: | Managed |
| Systemereignisprotokoll: | Ja |
| Temperaturbereich bei Lagerung: | -40–70 °C |
| Tiefe: | 230 mm |
| Transferrate: | 26,7 Mpps |
| Unterstützte Sicherheitsalgorithmen: | SNMP, SNMPv3, SSH, SSL/TLS |
| Unterstützung Datenflusssteuerung: | Ja |
| Upgradefähige Firmware: | Ja |
| VLAN-Unterstützung: | Ja |
| Virtuelle LAN-Funktionen: | MAC address-based VLAN, Port-based VLAN |
| Warentarifnummer (HS): | 85176990 |
| Warteschleifenplanungs-Algorithmen: | SPQ, WFQ, Weighted Round Robin (WRR) |
| Web-basiertes Management: | Ja |
| Wärmeableitung: | 1026,07 BTU/h |
Anmelden