- Cloud-Switch-Lösung
- Leises Design ohne Lüfter
- Einfache Cloud-Verwaltung
61,78 €
Sofort verfügbar, Lieferzeit: 1 Tag
Produktinformationen "Zyxel GS1915-8 Managed L2 Gigabit Ethernet (10/100/1000) Schwarz"
Die Zyxel GS1915-8 Port Smart Managed Layer2 NebulaFlex Switch bietet kleinen Unternehmensnetzwerken eine kostengünstige und leistungsstarke Cloud-Switch-Lösung. Ideal für Berufstätige, die auf der Suche nach einer leisen, effizient verwaltbaren Netzwerkkomponente sind. Mit der Unterstützung von NebulaFlex garantiert dieser Switch eine nahtlose Einbindung in Cloud-Umgebungen.
Innovative Technologie für herausragende Performance
Zyxel GS1915 zeichnet sich durch seine acht Gigabit-Ethernet-Anschlüsse aus, die blitzschnelle Datenübertragungen ermöglichen. Diese Lösung bietet Flusskontrolle, Auto-Uplink und Schutz vor DoS-Angriffen, zusammen mit vorkonfigurierten und benutzerdefinierten VLANs, um die Netzwerksicherheit zu erhöhen.
Sicherheit und Zuverlässigkeit garantiert
Dank einer breiten Palette an unterstützten Protokollen wie SNMP und RMON, inklusive Echtzeit-Überwachungsfunktionen, bietet der Switch hohe Netzwerksicherheit. Zyxel sorgt für eine sichere Netzwerkinfrastruktur, auch durch regelmäßige Firmware-Updates und eine begrenzte lebenslange Garantie.
Vielfältige Einsatzmöglichkeiten
Zyxel GS1915 eignet sich perfekt für Büro- und Unternehmensumgebungen, in denen leises Arbeiten geschätzt wird. IT-Administratoren und Unternehmer profitieren von einem einfachen Cloud-Management und flexibler Einsetzbarkeit durch die Wandmontageoption.
Technische Details auf einen Blick
- Switching-Kapazität: 16 Gbit/s
- 8 x 10/100/1000 Ethernet-Ports
- SSL Verschlüsselungsalgorithmus
- Leistungsmerkmale: QoS, VLAN-Tagging, Store-and-Forward
- Formfaktor: Desktop, Wandmontierbar
Entdecke die nahtlose Integration in dein bestehendes Netzwerk und steigere die Effizienz deiner IT-Infrastruktur mit dem Zyxel GS1915 Switch.
Highlights
- Managed L2 Web-basiertes Management SNMP v1,v2,v3, RMON (1,2,3,9)
- Quality of Service (QoS) Support
- Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
- 10BASE-T, 100BASE-TX, 1000BASE-T
- MAC-Adressentabelle: 8000 Eintragungen Routing-/Switching-Kapazität: 16 Gbit/s
- AC
| 10G-Unterstützung: | Nein |
|---|---|
| AC Eingangsfrequenz: | 50/60 Hz |
| AC Eingangsspannung: | 220–240 V |
| Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: | 8 |
| Anzahl der VLANs: | 8 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports: | 8 |
| Auto MDI/MDI-X: | Ja |
| Basic Switching RJ-45 Ethernet Ports-Typ: | Gigabit Ethernet (10/100/1000) |
| Benutzerhandbuch: | Ja |
| Betriebsanleitung: | Ja |
| Betriebstemperatur: | 0–40 °C |
| Breite: | 250 mm |
| Broadcast-Sturmkontrolle: | Ja |
| Datenpaket-Pufferspeicher: | 0,525 MB |
| Elektromagnetische Verträglichkeit: | LVD EN60950-1, BSMI CNS14336-1 |
| Energiequelle: | AC |
| Gewicht: | 620 g |
| Höhe: | 27 mm |
| IGMP-Snooping: | Ja |
| Jumbo-Frames: | 9000 |
| Jumbo Frames Unterstützung: | Ja |
| Kupfer Ethernet Verkabelungstechnologie: | 10BASE-T, 100BASE-TX, 1000BASE-T |
| LED-Anzeigen: | Ja |
| Luftfeuchtigkeit bei Lagerung: | 10–95% |
| MAC-Adressentabelle: | 8000 Eintragungen |
| MAC Adressen Filtern: | Ja |
| MIB Unterstützung: | RFC 1213 MIB II, RFC 1215, RFC 1493, RFC 2819 |
| Management-Protokolle: | RMON (1,2,3,9), SNMP v1, v2, v3 |
| Mitgelieferte Kabel: | AC |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF): | 1144461 h |
| Multicast Unterstützung: | Ja |
| Netzstandard: | IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
| Netzstecker: | AC-Eingangsbuchse |
| Paketgewicht: | 1,1 kg |
| Power over Ethernet (PoE): | Nein |
| Produktfarbe: | Schwarz |
| Quality of Service (QoS) Support: | Ja |
| Ratenbeschränkung: | Ja |
| Relative Luftfeuchtigkeit in Betrieb: | 10–95% |
| Routing-/Switching-Kapazität: | 16 Gbit/s |
| SSH-/SSL-Unterstützung: | Ja |
| Schnellstartübersicht: | Ja |
| Stromverbrauch (max.): | 4,7 W |
| Switch-Ebene: | L2 |
| Switch-Typ: | Managed |
| Systemereignisprotokoll: | Ja |
| Temperaturbereich bei Lagerung: | -40–70 °C |
| Tiefe: | 104 mm |
| Transferrate: | 11,9 Mpps |
| Unterstützung Datenflusssteuerung: | Ja |
| VLAN-Unterstützung: | Ja |
| Verpackungsbreite: | 302 mm |
| Verpackungshöhe: | 64 mm |
| Verpackungstiefe: | 227 mm |
| Vollduplex: | Ja |
| Warentarifnummer (HS): | 85176990 |
| Web-basiertes Management: | Ja |
| Wärmeableitung: | 16,03 BTU/h |
| Zertifizierung: | BSMI CNS13438, C-Tick, CE, Class A, Class B, FCC |
Anmelden